Ответ
 
LinkBack Опции темы Опции просмотра
Старый 22.07.2010, 00:20 #1
Аватар для Blackrabbit
Member
 
Регистрация: 26.02.2010
Сообщений: 62
Отправить сообщение для Blackrabbit с помощью ICQ
Blackrabbit Blackrabbit вне форума
Member
Аватар для Blackrabbit
 
Регистрация: 26.02.2010
Сообщений: 62
Отправить сообщение для Blackrabbit с помощью ICQ
По умолчанию

Доброго времени суток. У меня Меган 1 1.4 16-ти клапанный, машиной очень дово но в последнее время стал плохо заводиться. Как постоит день-два так заводится с третьего, а то и с четвертого раза. Народ, может кто знает в чем проблема?
Blackrabbit вне форума   Ответить с цитированиемОтветить с цитированием

Старый 22.08.2010, 09:33 #2
Member
 
Регистрация: 02.11.2009
Сообщений: 71
rw4Santa rw4Santa вне форума
Member
 
Регистрация: 02.11.2009
Сообщений: 71
По умолчанию

У меня такая же ерунда... Причем в сервис приезжаю, так там заводится как ничего и не было. Мастера говорят что возможно проблемы с замком зажигания, но пока окончательно не сдохнет трудно сказать на 100%. Езжу так уже месяца 3... раньше напрягало...сейчас уже смирилась Причем чаще она не заводится с первого раза в сырую погоду. У знакомого такая же проблемка в свое время была, в сервисе тоже предложили поменять стартер и замок зажигания - он не стал заморачиваться, так и ездил, а через 3 года продал. Но знаю, что покупатель его до сих пор ничего так и не менял.
rw4Santa вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.12.2010, 17:06 #3
Аватар для boris_vas
Member
 
Регистрация: 17.01.2010
Сообщений: 68
boris_vas boris_vas вне форума
Member
Аватар для boris_vas
 
Регистрация: 17.01.2010
Сообщений: 68
По умолчанию

Я также заметил, если машину сразу не заводить, а в включить зажигание и дать постоять секунд 10 то машина заводится сразу. Я думаю, что может быть дело в топливном насосе.
boris_vas вне форума   Ответить с цитированиемОтветить с цитированием
Старый 20.07.2011, 13:20 #4
Аватар для rom4ik
Member
 
Регистрация: 31.03.2009
Сообщений: 57
Отправить сообщение для rom4ik с помощью ICQ
rom4ik rom4ik вне форума
Member
Аватар для rom4ik
 
Регистрация: 31.03.2009
Сообщений: 57
Отправить сообщение для rom4ik с помощью ICQ
По умолчанию

Я и так по-любому жду несколько секунд прежде чем заводить, пока протестирует.... В сервисном вариант с бензонасосом почему то сразу отмели...
rom4ik вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не заводится меган2 Далекс Renault Megane (Рено Меган) 14 12.12.2013 16:21
Плохо заводится. drobgoo Renault 19 (Рено 19) 12 04.02.2012 11:41
Не заводится =(( denisra Renault Symbol (Рено Символ) 5 28.01.2012 18:42
плохо втыкаются передачи arilll Renault 19 (Рено 19) 20 22.01.2012 11:22
в минус 15 не заводится Pavlentiy Renault 19 (Рено 19) 16 17.01.2012 19:53



Текущее время: 06:28. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019