Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.06.2010, 20:12 #1
Member
 
Регистрация: 13.11.2009
Сообщений: 68
Vincent Vincent вне форума
Member
 
Регистрация: 13.11.2009
Сообщений: 68
По умолчанию

меган 2 2004 седан. 3 дня стоял на улице (бывало больше)при заводке загорелись контрольные лампы (сервис) и лампа отключенной п.б. хотя она включена у меня постоянно. машина завелась еле-еле а потом заглохла... при повторной заводке лампы остаются гореть. по всей видимости машина прогрелась и они исчезли. но появилась такая проблемка при заводке машина работает сек 2-3 и глохнет, чтобы этого не произошло держу на оборотах(2.5- 3. т) минуту- 2 и все нормально.скорей всего барахлит датчик холостого хода.при езде на 1-ой передаче(медленно) и не много касаясь аксел-ра авто дергается как сумасшедшая, чувствуется ненормальная подача топлива или что может быть???
Vincent вне форума   Ответить с цитированиемОтветить с цитированием

Старый 08.09.2011, 11:04 #2
Member
 
Регистрация: 11.04.2009
Сообщений: 64
Отправить сообщение для mnepoxuixp с помощью ICQ
mnepoxuixp mnepoxuixp вне форума
Member
 
Регистрация: 11.04.2009
Сообщений: 64
Отправить сообщение для mnepoxuixp с помощью ICQ
По умолчанию

Решил проблему?
mnepoxuixp вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.




Текущее время: 13:26. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019