Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.07.2010, 19:39 #1
Аватар для dwdws
Member
 
Регистрация: 23.09.2009
Сообщений: 71
Отправить сообщение для dwdws с помощью ICQ
dwdws dwdws вне форума
Member
Аватар для dwdws
 
Регистрация: 23.09.2009
Сообщений: 71
Отправить сообщение для dwdws с помощью ICQ
По умолчанию

SOS... Прошел ТО1.....после этого перестала нормально заводиться....холодная...пока не газнешь до 1000 об. ....держиться на 500стах и глохнет.....говорят в мозги не лазили...парят что надо перепрошивать,Москва работает...сроки неопределены и проблема не в ТО1 (его качестве),говорят не первый случай...Что делать?Есть ли похожие случаи?....Меган 2 Еxtrime..2008 г.
dwdws вне форума   Ответить с цитированиемОтветить с цитированием

Старый 30.07.2010, 18:28 #2
Аватар для BorisWolfy
Member
 
Регистрация: 20.09.2009
Сообщений: 65
BorisWolfy BorisWolfy вне форума
Member
Аватар для BorisWolfy
 
Регистрация: 20.09.2009
Сообщений: 65
По умолчанию

У меня такая же проблема была один в один, вчера только забрала машину из сервиса. Машина тоже 2008 г выпуска, только сделала 1 ТО и появилась эта проблема. Сделали диагностику, была ошибка из-за которой блокировалась подача топлива на холодный запуск. Сказали, у Меганов часто такое возникает, скорее всего из-за некачественного топлива. Ошибку устранили за 5 минут, взяли всего 500 р за диагностику.
BorisWolfy вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.09.2010, 13:50 #3
Аватар для Armani
Member
 
Регистрация: 15.11.2009
Адрес: Тайшет
Сообщений: 64
Отправить сообщение для Armani с помощью ICQ
Armani Armani вне форума
Member
Аватар для Armani
 
Регистрация: 15.11.2009
Адрес: Тайшет
Сообщений: 64
Отправить сообщение для Armani с помощью ICQ
По умолчанию

Такая же фигня точ в точ и авто 1 в 1 ....диагностику сделали ошибок не нашли...сказали приезжай оставляй авто на ночь.
Armani вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.11.2010, 10:28 #4
Аватар для semsserv
Member
 
Регистрация: 15.01.2010
Сообщений: 71
Отправить сообщение для semsserv с помощью ICQ
semsserv semsserv вне форума
Member
Аватар для semsserv
 
Регистрация: 15.01.2010
Сообщений: 71
Отправить сообщение для semsserv с помощью ICQ
По умолчанию

А я тоже оставляла на ночь, а на утро делали диагностику и нашли ошибку. Зато теперь другая проблема появилась - стала троить на холодную.. Даже 4-5 часов постоит и все, но не глохнет, зато обороты скачут, как ненормальные. Опять записалась на диагностику, посмотрим, что теперь скажут.
semsserv вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.02.2011, 20:29 #5
Аватар для GrooVer
Member
 
Регистрация: 16.12.2009
Сообщений: 61
Отправить сообщение для GrooVer с помощью ICQ
GrooVer GrooVer вне форума
Member
Аватар для GrooVer
 
Регистрация: 16.12.2009
Сообщений: 61
Отправить сообщение для GrooVer с помощью ICQ
По умолчанию

заслонку дроселя пусть почистят
GrooVer вне форума   Ответить с цитированиемОтветить с цитированием
Старый 16.04.2011, 15:11 #6
Аватар для fotoagent
Member
 
Регистрация: 13.10.2009
Сообщений: 87
fotoagent fotoagent вне форума
Member
Аватар для fotoagent
 
Регистрация: 13.10.2009
Сообщений: 87
По умолчанию

та же фигня, если кто ее устранил, дайте знать плис.
fotoagent вне форума   Ответить с цитированиемОтветить с цитированием
Старый 29.06.2011, 10:30 #7
Аватар для fotoagent
Member
 
Регистрация: 13.10.2009
Сообщений: 87
fotoagent fotoagent вне форума
Member
Аватар для fotoagent
 
Регистрация: 13.10.2009
Сообщений: 87
По умолчанию

Было все точно так же.через месяц все наладилось само по себе.
fotoagent вне форума   Ответить с цитированиемОтветить с цитированием
Старый 13.10.2011, 05:36 #8
Аватар для Anjel74
Member
 
Регистрация: 20.01.2010
Адрес: Нелидово
Сообщений: 79
Отправить сообщение для Anjel74 с помощью ICQ
Anjel74 Anjel74 вне форума
Member
Аватар для Anjel74
 
Регистрация: 20.01.2010
Адрес: Нелидово
Сообщений: 79
Отправить сообщение для Anjel74 с помощью ICQ
По умолчанию

Это катушка зажигания - одна из 4х , один из целиндров не работает вот и скачут обороты.
Anjel74 вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.10.2011, 04:29 #9
Аватар для Vintario
Member
 
Регистрация: 28.03.2009
Сообщений: 63
Vintario Vintario вне форума
Member
Аватар для Vintario
 
Регистрация: 28.03.2009
Сообщений: 63
По умолчанию

у меня тож проблема с запуском, такое ощущение чтото с обраткой, бензин возвращаетса, долго мослает , пока не закачает бензин, что ето может быть ? слышал что может надо дросель почистить ?
Vintario вне форума   Ответить с цитированиемОтветить с цитированием
Старый 26.10.2011, 23:04 #10
Аватар для Kasabian
Member
 
Регистрация: 03.06.2009
Сообщений: 68
Kasabian Kasabian вне форума
Member
Аватар для Kasabian
 
Регистрация: 03.06.2009
Сообщений: 68
По умолчанию

У меня так самоустранилась эта проблема после наступления зимы..
Kasabian вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
скрип при холодном запуске Ростислав Электрооборудование 8 24.04.2014 05:40



Текущее время: 07:08. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019