проблема такая выезжаю задним ходом, руль стопорит на секунду как будто выключена машина, потом загораются все значки на панеле, будто только завелся,

Vvika

New member
Всем привет, проблема такая выезжаю задним ходом, руль стопорит на секунду как будто выключена машина, потом загораются все значки на панеле, будто только завелся, хотя машина не глохла и гаснут как ни в чем не бывало. так же было и по прямой дороге, без кочек, ям, на секунду все отключается и восстанавливается. Может вы сталкивались с этим?
 


Dreew

New member
Самое критичное это если Эбу.Для начала проверь преды по капотом и попробуй скинуть клемму с акумма.
 

Shuttle

New member
может больше не проявится и обязательно зачисть контакты на клеммах к акумму.Возможно на ходу клемма теряет контакт и потом снова схватывает,а двигун не глохнет(это моя теория)
 

Kokser

New member
Всем привет. У меня меган 2 2008 года с пробегом 120 т.км. 1,6=113 л.с. Сегодня заметил что при поворотах, разворотах резко пропадает тяга двигателя ( наклонах машины) после того когда машина выравнивается тяга появляется. Сегодня разбрал бензонасос там всё нормально. Затем поехал заправить половину бака всё стало нормально. Что это может быть???
 

FullGO

New member
Силовые среды под капотом окислились.те которые на 50,60 и 70 ватт
 
Женя,на заведенную когда не работает выше перечисленное сними крышку блока предохранителей и пошевели предохранители которые сверху
 

portner

New member
понял, попробую, еще забыл уточнить, что на приборной панеле обнулялся постоянно пробег (не общий)
 

Сверху